We're updating the issue view to help you get more done. 

ST: update requirements to Tomcat 8 / Servlet 2.5

Description

if we are not doing this release, at least update requirements to tomcat 8 (cleanup `web.xml`)

Environment

xpath

None

locale

None

Status

Assignee

Steven R. Loomis

Reporter

Steven R. Loomis

tracReporter

srl

tracOwner

srl

tracStatus

accepted

phase

rc

tracCreated

Apr 15, 2015, 5:50 PM

Components

Priority

assess