We're updating the issue view to help you get more done. 

Support Python 2.7 in data build script

Description

We have a client who will not be able to use Python 3. We need to build the script such that it works in Python 2.7 while not breaking Python 3.

Status

Assignee

Shane Carr

Reporter

Shane Carr

Labels

None

Reviewer

None

Time Needed

Hours

Start date

None

Components

Fix versions

Priority

blocker