Add build bot for ICU4C on Ubuntu 20.04

Description

This would be needed in order to work on: https://unicode-org.atlassian.net/browse/ICU-21260
as that only reproduces with GCC version >= 9, and the current CI build bots have Ubuntu 18.04 which doesn't have GCC 9

Activity

Show:
Jeff Genovy
September 30, 2020, 9:46 PM
Fixed
Your pinned fields
Click on the next to a field label to start pinning.

Assignee

Jeff Genovy

Reporter

Jeff Genovy

Components

Reviewer

Daniel Ju

Priority

minor

Fix versions