ICU4C 4.4 doesn't install libicutest.so.44 needed by icuinfo

Description

Deleted Component: config_build

http://bugs.gentoo.org/show_bug.cgi?id=310297 for patch

Activity

Show:
TracBot
June 30, 2018, 11:54 PM
Trac Comment 6 by —2010-04-20T05:19:38.000Z

replied to GentooBug:310297

TracBot
June 30, 2018, 11:54 PM
Trac Comment 5 by —2010-04-20T05:04:28.000Z

Reviewed. But filed #7627 this should not be needed.

TracBot
June 30, 2018, 11:54 PM
Trac Comment 3 by —2010-03-29T20:44:48.000Z

Patch applied. Thanks.

Fixed

Assignee

mow@icu-project.org

Reporter

TracBot

Components

None

Labels

None

Reviewer

None

Priority

minor

Time Needed

Hours

Fix versions